[Blue Mind] Problème de champs dans la BD

Roger Yerbanga roger.yerbanga at savoirfairelinux.com
Wed May 7 01:16:34 CEST 2014


Merci à tous.
Ca remarche comme il faut.


Le 2014-05-06 17:11, Pierre Baudracco a écrit :
> Bonsoir Roger,
>
> non pour la mise à jour c'est le setup wizard qu'il faut utiliser.
> Apres la mise à jour des paquets, il faut se connecter au setup wizard 
> ( http://ton_url/setup ) et appliquer la mise à jour.
>
> Dis nous si ok
>
> A bientot
>
> -- 
> Pierre Baudracco / 06 82 84 63 67 / @pierrebod
> BlueMind - www.blue-mind.net - OWF Innovation Awards Winner !
> TV http://www.blue-mind.net/actualites/article/blue-mind-dans-les-medias
>
> Le 06/05/2014 23:01, Roger Yerbanga a écrit :
>> Le 2014-05-06 16:36, Thomas Cataldo a écrit :
>>> On 06 May 2014, at 22:25, Nicolas Lascombes 
>>> <nicolas.lascombes at blue-mind.net> wrote:
>>>
>>>> Bonsoir,
>>>> bizarre cas non connu à ma connaissance. Que dit le 
>>>> /var/log/bm/core.log à ce moment là ?
>>>> L'install est sur quelle distribution, combien de RAM ? Le premier 
>>>> domaine créé par l'assistant d'installation est-il utilisable ?
>> Non pour le premier domaine, au sens où on ne peut pas créer de
>> compte dans ce domaine.
>> J'ai 8G de RAM sur une Ubuntu 12.04
>>
>>>
>>> Ca ressemble à une mise à jour de paquet avec bm-installation-wizard 
>>> au lieu de bm-setup-wizard.
>>
>> Effectivement, c'est suite à une mise à jour que j'ai vu le problème.
>> Mais comment on fait pour utiliser le bm-installation-wizard au lieu
>> du bm-setup-wizard.
>>
>> Je reprends le tout, et on verra bien.
>>
>> Roger 


More information about the Bluemind mailing list