[Blue Mind] Erreur à l'installation

Valority Paul paul.valority at gmail.com
Sat Mar 31 23:50:31 CEST 2012


Hello,

En suivant pas à pas la procédure donnée ici
http://blue-mind.net/spip.php?article34, on tombe sur l'erreur suivante :

Les paquets suivants ont des dépendances non satisfaites :
  cyrus-admin-2.4: Dépend: libcyrus-imap-perl24 (>= 2.4.13-3hudson89) mais
2.4.8-6~maverick+1 est installé.

Cela a pour effet de bloquer l'installation.

Tests faits à la fois sur ubuntu 10.04 et 11.04

Comment peut on résoudre cette dépendance ?

Merci
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.blue-mind.net/pipermail/bluemind/attachments/20120331/b8e514c8/attachment.html>


More information about the Bluemind mailing list